Welche SMC-B / HBA-Karten kann ich mit dem ZEMO VML-GK telematik verwenden?


Zum Betrieb des ZEMO VML-GK2 telematik ist entweder eine SMC-B G2 oder ein HBA G2 notwendig.

Für den Betrieb mit SMC-B G2.1 Karten ist die Firmwareversion 3.1.1 notwendig. 

Kunden, die das Gerät nach dem 1.1.2022 erworben haben, erhalten das Update auf die FW-Version 3.1.1 gratis.

Anwender die das ZEMO VML-GK2 telematik vor dem 1.1.2022 erworben haben, können das Update für 79,- Euro zzgl. MwSt. erwerben.

 

Das Update können Sie in unserem Internetshop unter Angabe der Seriennummer des Gerätes bestellen: 

 

 

Eine kompatible SMC-B oder HBA  erhalten Sie z.B. von der Fa. Medisign unter folgendem Link: SMC-B/HBA Medisign

 

Letzte Änderung:
2022-06-15 09:56
Verfasser:
Support-Admin
Revision:
1.10
Durchschnittliche Bewertung:0 (0 Abstimmungen)

Kommentieren nicht möglich

Chuck Norris has counted to infinity. Twice.